Voir les nouveaux messages | Chercher | Navigation:
Forums > Échange linguistique et culturel > Problème sur l'option échange linguistique

Nouveau sujet
Aller à une discussion: Page précédenteSuivant
Problème sur l'option échange linguistique
Envoyé par: Kapu (Adresse IP journalisée)
Date: mer. 8 janvier 2014 10:36:15
Bonjour, voilà lors de mon inscription j'ai eut le problème, ainsi que sur modifier mon profil, je coche échange linguistique et rentre toutes les infos malheureusement ce message apparait a chaque fois :

Les champs "Langue(s) maternelle(s)", "Autres langues parlées ou étudiées" sont obligatoires

et les champs en question sont surlignés, que faire j'ai essayer sous mozilla et explorer. et j'ai essayer avec différentes langues....

merci

Options: RépondreCiter
Re: Problème sur l'option échange linguistique
Envoyé par: Chanyingchi (Adresse IP journalisée)
Date: dim. 12 janvier 2014 15:06:38
il m'est arrivé exactement le meme problème que toi. je vx savoir pourquoi aussi.

Options: RépondreCiter
Re: Problème sur l'option échange linguistique
Envoyé par: Fs05 (Adresse IP journalisée)
Date: mar. 14 janvier 2014 09:35:59
Kapu écrivait:
-------------------------------------------------------
> Bonjour, voilà lors de mon inscription j'ai eut
> le problème, ainsi que sur modifier mon profil,
> je coche échange linguistique et rentre toutes
> les infos malheureusement ce message apparait a
> chaque fois :
>
> Les champs "Langue(s) maternelle(s)", "Autres
> langues parlées ou étudiées" sont obligatoires
>
> et les champs en question sont surlignés, que
> faire j'ai essayer sous mozilla et explorer. et
> j'ai essayer avec différentes langues....
>
> merci

meme chose pour moi§§

Options: RépondreCiter
Re: Problème sur l'option échange linguistique
Envoyé par: Hornakkan (Adresse IP journalisée)
Date: sam. 18 avril 2015 12:39:55
Idem ici alors que c'est le but premier de mon inscription sad smiley

Options: RépondreCiter


Ce forum est en lecture seule. C'est une situation temporaire. Réessayez plus tard.
Phorum
YPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//"> Problème sur l'option échange linguistique - Problème sur l'option échange linguistique
page served in 0.054s